Forum du CastelRacing Team

Forum des passionnés de rallye, slalom, circuit, course de côte
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Seiz
Rookie


Nombre de messages : 57
Date d'inscription : 12/01/2006

MessageSujet: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   Mar 28 Fév à 0:34

Bonjour tout le monde.

Membre depuis peu sur le forum. Je me permet de poster ce photoreportage du montage de frein à disque arrière de Clio RS1 sur ma Clio 2.1 1.4 16V.

L'idée débuta quand je me suis inscrit pour la première sortie circuit organisée par le forum.
Cett esortie m'a permis de tester mon montage.


Donc dans l'ordre:
  • Les pièces à monter
  • Le démontage des tambours
  • Le montage des fusées, disques, étriers, durites et câble de FAM.
  • La purge
  • Le test
  • Le VERDICT


[g]LES PIECES : [/g]













Pour le montage, voilà l'ordre :

[g]Fusée, support étrier et disque:[/g]


[g]Etrier [/g]


[g]Câble FAM [/g]



[g]LE DEMONTAGE : [/g]

Ce qu'il faut démonter fois 2 :


---------------------------------------------------------------------------------------------------------------------------------------------

Démontage du cache poussière au tournevis et marteau :



---------------------------------------------------------------------------------------------------------------------------------------------

Démontage de l'écrou de moyeu à la clef de 30mm :




---------------------------------------------------------------------------------------------------------------------------------------------

Démontage du tambour: Aïe aïe aïe c'est dur...

Il faut tirer dessus tout en mettant des à-coups à droite et à gauche.
Soit ça vient tout seul, soit il faut faire ce que j'ai fais pour la roue gauche :



Et là bizarrement c'est venu tout seul. Very Happy

---------------------------------------------------------------------------------------------------------------------------------------------

Ensuite, démontage des mâchoires.
On commence par le câble de FAM:
Le débloquer comme cela:

Et sortir le câble (c'est déjà fait sur la photo)

Puis, défaire ce petit ressort en bas (avec une pince, l'étirer et le défaire) :




Et enfin, j'ai mis du temps à comprendre un truc et puis s'est venu. Il s'agit des deux petits ressorts qui maintiennent les mâchoires plaquées au fond du tambour.
Là :


Et là :

En fait il s'agit d'un ressort et d'une tige passant en sont centre qui l'empêche de sortir.
Justement pour le faire sortir il faut écraser le ressort avec une pince et en même temps tourner de 90° la tige. Et là, magique ça se défait.
J'avais pas compris au début mais en fait c'est tout con.

Le bout de la tige fait un T donc monté ça retient le ressort et démonté le ressort passe à travers la fente au centre du ressort.

C'est pour cela qu'il ne faut tourner que de 90°.

Ensuite les mâchoires ont tendances à venir toutes seules alors rien d'extraordinaire pour ça:


---------------------------------------------------------------------------------------------------------------------------------------------

Démontage du support tambours/fusée :

Tout d'abord il faut dévisser le boulon qui tient le piston du tambour.
Ensuite, dévisser et défaire la durite.
Pour cela, clef de 11mm et un chiffon car ça coule...


Pas de photo du démontage car j'étais tout seul et je pouvais pas tout faire en même temps.
Dès que la durite est défaite, sortir le piston et le revisser sur la durite pour que le liquide ne s'écoule pas partout.

Ensuite, douilles torx pour défaire ces 4 vis qui portent le support tambour/fusée :


Une fois démonté :


On voit bien que j'ai remonté le piston de tambour pour ne pas vider le circuit de son huile.


---------------------------------------------------------------------------------------------------------------------------------------------

[g]Le montage des pièces : [/g]

Vous allez me dire que j'ai pas tout démonté et qu'il reste le câble de FAM et la durite et son piston.
C'est normal.
Pour le câble, je voulais voir s'il passait pour les nouveaux étriers: [g] NON [/g] ça passe pas.

Pour le piston, on le fait quand l'étrier est monté sinon l'huile coule partout.

Montage de la fusée :

A ma grande surprise, seulement 2 vis tiennent la fusée contre quatre pour le tambour. :eek:
Mais apparemment c'est normal.

On sert avec d'un coté une torx et de l'autre une douille de 16mm.

Et on sert fort, je veux pas perdre mes roues !


Une fois monté, on peut mettre le disque.
J'ai passé un peu de graisse sur la fusée pour pouvoir re-démonter facilement derrière. [g]Surtout ne pas en mettre sur le filetage ! [/g]


Et on glisse le disque. [g]ATTENTION à bien mettre avant la petite rondelle qui cale le disque sur la fusée. [/g]
Il m'en manquait une, 10€ la paire chez Renault.



On aperçoit la couronne d'ABS de 36 dents dont je reparlerais plus bas.

Ensuite, on met l'écrou, neuf de préférence avec du frein filet (j'ai remis l'origine et pas mis de frein filet car je devais re-démonter plus tard).

Couple de serrage, très très fort !

Disque monté; on pose l'étrier :


Clef de 18mm derrière et [g]serrer fort [/g] !!! Wink


Voilà, reste plus qu'à fixer la nouvelle durite sur l'étrier en serrant bien.
Ensuite c'est une question de vitesse.

Il faut défaire l'ancienne durite avec le piston au raccord; ici :
De dessus:

(On voit une durite démontée, c'est celle de l'arrière droit.)

De dessous:


Donc il faut défaire l'ancienne avec une clef de 11mm, récupérer la petite pièce en rouge ici:

(Ce sont des petits ponts en métal qui servent à renforcer le raccord de durite.)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiz
Rookie


Nombre de messages : 57
Date d'inscription : 12/01/2006

MessageSujet: Re: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   Mar 28 Fév à 0:34

Ensuite, très vite revisser la nouvelle durite pour refermer de nouveau le circuit puisqu'à l'autre bout on l'a déjà vissé à l'étrier.

---------------------------------------------------------------------------------------------------------------------------------------------

Monter et brancher les capteurs ABS en lieu et place des autres :




---------------------------------------------------------------------------------------------------------------------------------------------

Pour terminer, on passe le câble de FAM. [g] L'ancien ne passe pas ! [/g]
Je monte donc celui fournis par Julien.
Le plus dur à été de le défaire sous la voiture.

Pour cela il faut descendre les deux protections thermiques de la ligne d'échappement pour arriver à ça :

C'est le relais et le maintien des 2 câbles de FAM. Derrière il y a un "T" qui les relis au câble du levier de FAM.

Le plus dur à été de retirer les câbles de là ou on les voit sur la photo.
Ils sont clipsés grâce aux raccords verts de la photo.

Pour les sortir, tirer fort ne sert à rien. Il faut passer un petit tournevis entre la partie métal et le truc vert pour faire levier.

Ensuite on a ça :


Après il suffit de passer le câble, [g] ATTENTION l'un est plus long que l'autre. C'est celui de droite. [/g]

Voilà, le montage est terminé !

[g]LA PURGE [/g]

Tout d'abord, j'ai choisis l'option qui est utilisé par les pros.
C'est à dire la purge sous pression.

La technique de "la pédale" ne me plaisait pas car pas sur à mon avis et en plus j'étais seul.

Donc j'ai fabriqué cet appareil qui sera relié à une roue gonflée à [g] 1.5/2 BAR [/g]

Sur la photo il manque au bout (où il y a la valve) un bouchon de vase de liquide de frein percé où la valve sera vissée.

Ensuite on rempli au 3/4 la réserve à DOT pour ne pas injecter d'air dans le système. [g]Mais dans la pratique, il suffit de bien remplir le vase et ça suffit. [/g]


Ensuite on branche à la roue pour mettre en pression:


Et on ouvre une vis de purge.

J'ai choisi de ne faire que les arrières mais une vraie purge se fait dans cet ordre:

ARRIERE DROIT
ARRIERE GAUCHE
AVANT DROIT
AVANT GAUCHE.

De la roue la plus loin à la roue la plus proche du vase de liquide.

Voilà, j'ai refais deux fois la manip' à l'arrière pour être sur qu'il ne restait pas de bulle dans les étriers.

[g]LE TEST : [/g]

Nous y voilà. Enfin, après 10 jours de suspense à cause de pièces manquantes comme l'entretoise de fusée ou encore ça :

Ce sont les clavettes de maintien des plaquettes qui ont du rester dans le coffre d'Angelo77 qui m'a livré les pièces en échange du montage de son afficheur central.

Du coup direction Renault et là c'est le drame... Ils n'ont pas ça et ça coute 28€ pour 2 bouts de métal avec les goupilles.

Donc je prends la C3 (et oui...) et direction ma casse préférée.
Malheureusement, pas de Clio avec disque arrière (rare) et pas de Laguna, Safrane ou autre en ayant avec ce type de fixation de plaquettes.

Là j'ai une idée, pourquoi pas voir du coté des Clio 1 ? Et bien BINGO, je tombe sur une Fidji qui est montée à l'avant comme ça :


Le gars me sort les goupilles et me dit "gratuit". Trop sympa ! Un passionné comme nous quoi.

Revenons au test:

Contact, démarrage, la pédale est bien comme avant, peut être même plus sensible et dure.
Le FAM marche niquel !

Je recule...et là...panique à bord !

La pédale ne freine pas, l'ABS l'en empêchant formellement même debout dessus. Donc FAM et retour au "garage".

Déconnection de ce relais d'abs:

Afin de désactiver celui-ci.

Re-test. Ca freine en reculant, c'est déjà ça.
Ensuite je me lance sur la route devant chez moi (22h, personne et rase campagne).
Accélération à 30kmh. Freinage brusque. La voiture freine mais j'ai des à-coups dans la pédale. [g]Mais ça freine ! [/g]

Je décide donc de repousser la limite à 80kmh. Idem ça freine très fort avec des à-coups pédale.
Ca me plait moyennement tout ça.

Je décide donc de tester en enlevant le fusible d'ABS. Du coup, quatre voyants d'allumer au compteur. Sympa pour passer noël. Very Happy

Re-re-test sans le fusible.
Ca freine fort, très fort et trop fort à l'arrière. Les roues bloquent vite mais j'étais à fond sur la pédale aussi.
Bon, après réflexion je décide de rouler comme ça et de faire la sortie circuit ainsi.

Nous y voilà à cette sortie qui m'a mis en stress car avancée d'un mois et montage à faire en urgence.

Sur la route, impec, des freinages normaux tout va bien la voiture se comporte bien. Ca freine toujours fort, plus qu'avant en tout cas et pas d'effet placebo.

Première session, niquel ! Ca freine comme je veux, ça part pas de l'arrière mais je sens quand même que les roues arrières bloquent trop vite.

Je rentre et discute avec Richy du Rs-team qui me dit de rebrancher le fusible car sans lui je n'ai plus de répartiteur de freinage et que les à-coups dans la pédale le faisait aussi sur sa RS1.

Le prenant au mot je fais le test.
Et là, j’avoue que c'était vraiment au top. Juste un peu désagréable mais sans plus.
Richy avait raison, l'arrière est plus progressif.

Là c'est une photo en freinage de ligne droite avant de remettre le fusible:

On se rend bien compte que l'arrière freine plus fort.

[g]VERDICT [/g]

[g]MA VOITURE FREINE DU TONERRE ! [/g]

Voilà voilà. Me reste plus qu'à faire usiner deux couronnes de 24 dents qui passent sur les disques de RS qui en ont 36 d'origine.

En effet, si l'ABS déconne c'est à cause des couronnes qui n'ont pas le même nombre de dents qu'avant sur les tambours. Donc du coup il comprend que les roues tournent plus vite qu'à l'avant alors il bloque le freinage.
C'est con un ABS hein ?

Je vous tiendrais au courant quand je ferais le montage des nouvelles couronnes. En espérant que ce soit ça.

C'est fini, ma sortie circuit a permis de conclure le test et de prouver qu'une 1.4 16v pouvait tourner "fort" sans être à la ramasse.
J'ai enfin vu Titine sur 3 roues :


Maintenant pour ceux qui veulent se lancer dans la manip’, à mon avis préférer un système de Clio non RS avec disque arrière. Au moins l'ABS fonctionnera tout de suite.

A vos commentaires Messieurs/Dames Very Happy


Seiz



PS: après une journée de circuit :

Et oui, j'ai failli perdre un étrier après 200km d'autoroute.
J'avais comme un bruit disais-je à la conductrice dans la voiture...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Peter
Président modérant les travers
avatar

Nombre de messages : 517
Age : 34
Localisation : Châteauroux (Indre-36)
Date d'inscription : 30/11/2005

MessageSujet: Re: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   Mer 22 Mar à 22:24

J'avais oublié de répondre à ce mess... Suspect

C'est ce qu'on appelle un reportage complet.

Bravo et merci Seiz

Même si c'est p'têtre un peu long...

_________________
Le virtuel c'est bien, mais la réalité c'est mieux...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.castelracingteam.new.fr
Aymeric
Pilote
avatar

Nombre de messages : 849
Age : 37
Localisation : Châteauroux
Date d'inscription : 01/12/2005

MessageSujet: Re: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   Jeu 23 Mar à 1:11

Comme Pierre pour le retard à l'allumage... désolé!

Impressionnant ce reportage! Tu fais quoi dans la vie? Parceque c'est vraiment sérieux comme reportage: chapeau!

_________________
Sans maîtrise la puissance n'est rien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.castelracingteam.new.fr
Seiz
Rookie


Nombre de messages : 57
Date d'inscription : 12/01/2006

MessageSujet: Re: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   Ven 7 Avr à 10:40

Moi ? Je vends des vélos.... Very Happy

Mais appareemment ma vocation c'est d'être très manuelle; Alors je touche à tout sans crainte.

Du coup une modif comme ça c'est pas grand chose.

Mon futur projet est de monté ma 2.1 1.4 .16v avec un moteeur de Clio RS.

Je viens de démonter une épave de RS que j'ai récheté pas cher donc j'en profite.

PS: les photos ne s'affichent plus, c'est normal je me suis pris un ban de 7 jrs sur forum-auto pour insultes envers un nouveau membre qui m'insultait. Bref.... FA c'est devenu de la merde !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1   

Revenir en haut Aller en bas
 
[PHOTOREPORTAGE] Montage frein arrière de Clio RS1 sur 2.1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [R60/7] Contacteur de frein arrière photos montage
» Frein arrière au guidon...
» Kit de frein arrière(Eléments manquants)
» [ toyota corolla 1.3i an 1996 ] changement des machoires de frein arrière
» Changement frein arrière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du CastelRacing Team :: Le Castel Forum :: Trucs et astuces-
Sauter vers: